There are currently no open bugs.

"libradsec" versions published in Ubuntu

Jammy (0.0.5-5build1): universe/misc
Impish (0.0.5-5build1): universe/misc
Hirsute (0.0.5-5build1): universe/misc
Focal (0.0.5-5build1): universe/misc
Bionic (0.0.5-4ubuntu3): universe/misc
Xenial (0.0.5-2): universe/misc
Trusty-backports (0.0.5-2~ubuntu14.04.1): universe/libs