Comment 8 for bug 1547395

Matthias Klose (doko) wrote :

then you have to remove the runtime dependency, won't migrate:

totem-pl-parser (3.10.6-1ubuntu1 to 3.10.6-4ubuntu2)
Maintainer: Ubuntu Developers
0 days old
autopkgtest for tracker/1.9.1-2ubuntu1: amd64: Pass, armhf: Pass, i386: Pass, ppc64el: Pass, s390x: Ignored failure
Invalidated by dependency
Depends: totem-pl-parser libquvi (not considered)
Not considered