There are currently no open bugs.

"libpg-perl" versions published in Ubuntu

Hirsute (1:2.1.1-9): universe/perl
Groovy (1:2.1.1-9): universe/perl
Focal (1:2.1.1-8): universe/perl
Bionic (1:2.1.1-5build4): universe/perl
Xenial (1:2.1.1-5build2): universe/perl
Trusty (1:2.1.1-4build3): universe/perl
Precise (1:2.1.1-4build2): universe/perl