libparams-classify-perl 0.013-4 source package in Ubuntu

Changelog

libparams-classify-perl (0.013-4) unstable; urgency=low


  * Swap libextutils-parsexs-perl/perl alternate build-dependency around
    following migration of perl 5.14 to unstable so that it can be
    autobuilt

 -- Dominic Hargreaves <email address hidden>  Thu, 17 Nov 2011 21:51:46 +0000

Upload details

Uploaded by:
Debian Perl Group on 2011-11-18
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
any
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-11-18 main perl

Downloads

File Size SHA-256 Checksum
libparams-classify-perl_0.013-4.dsc 1.8 KiB 1b4120151a8eafc70f38e7bbb57c0fe0181fb4abeb8e630bde11beb0f986bff1
libparams-classify-perl_0.013.orig.tar.gz 20.5 KiB 4101af81c0a44728a220308db4b47c6a4a80d6d1c63f6973cf5f535752d39eb4
libparams-classify-perl_0.013-4.debian.tar.gz 3.6 KiB b5e411e3655ca14bc62fc19e2328cab16362787101979747c67c11a326abf348

No changes file available.

Binary packages built by this source

libparams-classify-perl: No summary available for libparams-classify-perl in ubuntu quantal.

No description available for libparams-classify-perl in ubuntu quantal.