There are currently no open bugs.

"libparams-classify-perl" versions published in Ubuntu

Impish (0.015-1build3): main/perl
Hirsute (0.015-1build3): main/perl
Groovy (0.015-1build2): main/perl
Focal (0.015-1build2): main/perl
Bionic (0.015-1): main/perl
Xenial (0.013-5build1): universe/perl
Trusty (0.013-4build2): main/perl
Precise (0.013-4): main/perl