Comment 8 for bug 534913

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package jython - 2.2.1-2ubuntu4

---------------
jython (2.2.1-2ubuntu4) lucid; urgency=low

  * debian/control, debian/ant.properties: Build-depend on libservlet2.5-java
    instead of libservlet2.4-java (LP: #534913)
 -- Thierry Carrez <email address hidden> Tue, 09 Mar 2010 09:52:36 +0100