There are currently no open bugs.

"liblexical-sealrequirehints-perl" versions published in Ubuntu

Focal (0.011-4build1): universe/perl
Eoan (0.011-4): universe/perl
Disco (0.011-2build1): universe/perl
Bionic (0.011-1): universe/perl
Xenial (0.009-1build1): universe/perl
Trusty (0.007-1build1): main/perl