Comment 23 for bug 272316

OmniUni (omniuni) wrote :

Installing the built *.deb above worked perfectly for me. I accidentally marked this bug under Xournal, my apologies for that, but things work fine now, I hope this fix makes it in soon.