There are currently no open bugs.

"libextractor-python" versions published in Ubuntu

Eoan (1:0.6-7): universe/devel
Disco (1:0.6-7): universe/devel
Bionic (1:0.6-7): universe/devel
Xenial (1:0.6-4ubuntu1): universe/devel
Trusty (1:0.6-4ubuntu1): universe/devel
Precise (1:0.5-8.1build1): universe/devel