Comment 6 for bug 1577735

Martin Pitt (pitti) wrote :

Which Ubuntu version did that apply to? 2.4.67 is in both trusty- and xenial-proposed. Also, if .67 is already on "the image" and does not fix the bug, then this can't be verification of this SRU as this updates *to* .67. Version 2.4.68 is only in yakkety.