libdigest-bubblebabble-perl 0.02-1 source package in Ubuntu

Changelog

libdigest-bubblebabble-perl (0.02-1) unstable; urgency=low

  [ Ansgar Burchardt ]
  * Email change: Ansgar Burchardt -> <email address hidden>

  [ gregor herrmann ]
  * New upstream release.
  * Switch to source format 3.0 (quilt).
  * Bump debhelper compatibility level to 8.
  * Add /me to Uploaders.
  * Remove version from perl build dependency.
  * Set Standards-Version to 3.9.2 (no further changes).
  * debian/copyright: update formatting, add new third-party files.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  30 Apr 2011 13:03:41 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-04-30
Uploaded to:
Oneiric
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe perl

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libdigest-bubblebabble-perl_0.02.orig.tar.gz 44.6 KiB 80cfb2d2e43d6f79400658600567d2a270b145b4eef5aea58a66957788225c00
libdigest-bubblebabble-perl_0.02-1.debian.tar.gz 2.5 KiB 3edd75a5b2442e917a6dcacac47ac1d0cc0844d2a7e13a6f966de4e3472f70a9
libdigest-bubblebabble-perl_0.02-1.dsc 2.1 KiB 8c0e84ade39be0f0301143d6c57aaf8e69ff94e025ec681506952418f7e0dc57

Available diffs

View changes file

Binary packages built by this source

libdigest-bubblebabble-perl: No summary available for libdigest-bubblebabble-perl in ubuntu oneiric.

No description available for libdigest-bubblebabble-perl in ubuntu oneiric.