Comment 4 for bug 452994

James Westby (james-w) wrote :

[Updating] libcsv-java (2.0-3 [Ubuntu] < 2.0-8 [Debian])
 * Trying to add libcsv-java...
  - <libcsv-java_2.0.orig.tar.gz: already in distro - downloading from librarian>
  - <libcsv-java_2.0-8.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <libcsv-java_2.0-8.dsc: downloading from http://ftp.debian.org/debian/>
I: libcsv-java [universe] -> libcsv-java_2.0-3 [universe].