libcgi-application-plugin-authorization-perl 0.07-2 source package in Ubuntu

Changelog

libcgi-application-plugin-authorization-perl (0.07-2) unstable; urgency=low

  [ Nicholas Bamber ]
  * Renamed active directory component (Closes: #620833)
  * Raised standards version to 3.9.2

  [ gregor herrmann ]
  * Switch order of alternative (build) dependencies after the perl 5.12
    upload.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  05 May 2011 12:02:58 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-05-05
Uploaded to:
Oneiric
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe perl
Precise release on 2011-10-13 universe perl

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libcgi-application-plugin-authorization-perl_0.07.orig-driver-ad.tar.gz 9.4 KiB 8ade3754e635a3b16fd9cc965c9a8c810f977bb698af7ba77b955fe754e7a7c1
libcgi-application-plugin-authorization-perl_0.07.orig.tar.gz 20.3 KiB 607864011f2000c8db20789e720cb6b129fe26cabb4008e40dffac1977bf5a87
libcgi-application-plugin-authorization-perl_0.07-2.debian.tar.gz 3.7 KiB dac8b19f51e035258172e6d613d46c544e8961266c43b49a443e96aac8ecf867
libcgi-application-plugin-authorization-perl_0.07-2.dsc 2.9 KiB f9bfc5e76853acbe738217f35749342bb671912b6bc81b5d50a14a904a45bf4c

Available diffs

View changes file

Binary packages built by this source

libcgi-application-plugin-authorization-perl: No summary available for libcgi-application-plugin-authorization-perl in ubuntu vivid.

No description available for libcgi-application-plugin-authorization-perl in ubuntu vivid.