libasterisk-agi-perl 1.03-1 source package in Ubuntu

Changelog

libasterisk-agi-perl (1.03-1) unstable; urgency=medium

  * New upstream release:
    debian/patches/001_fix_pod_errors.patch dropped: merged upstream
  * New standards version (3.9.6) - no changed needed
  * Dropped README.source: using standard procedure
  * 4be827e Compat level 9
  * d4414a7 A DEP-5 copyright file
  * 0dcbaa7 Switch to debhelper
  * fc4f3d3 Convert to dpkg V.3 (quilt) format

 -- Tzafrir Cohen <email address hidden>  Sat, 22 Aug 2015 02:05:52 +0200

Upload details

Uploaded by:
Debian VoIP Team
Uploaded to:
Sid
Original maintainer:
Debian VoIP Team
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release universe perl

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
libasterisk-agi-perl_1.03-1.dsc 1.9 KiB 2cf85dfc769785cae68cd485566cdf0f774707938db31ab9740a8b6cc257e5ec
libasterisk-agi-perl_1.03.orig.tar.gz 27.2 KiB 8749cf654a66c2f1af23e996d522fe2223c0f87cff2d2056edf220976e22e967
libasterisk-agi-perl_1.03-1.debian.tar.xz 2.9 KiB 6c8dfc8d033e3ed7de3285fd0aeed1392893370fb362a0ef4ea0962d8aaabab9

Available diffs

No changes file available.

Binary packages built by this source

libasterisk-agi-perl: No summary available for libasterisk-agi-perl in ubuntu yakkety.

No description available for libasterisk-agi-perl in ubuntu yakkety.