Comment 4 for bug 1779400

Andreas Hasenack (ahasenack) wrote :

I also ran ldd on all .so files from libapache2-mod-perl2 and compared that output between the current and the proposed package. It's identical:

2.0.9-4ubuntu1: http://paste.ubuntu.com/p/pr3sCx26gM/
2.0.9-4ubuntu1.1: http://paste.ubuntu.com/p/74JR6xhn7g/

Script used: http://paste.ubuntu.com/p/VZDnKdYNvS/