libapache2-mod-authn-yubikey 1.0-1.2ubuntu1 source package in Ubuntu

Changelog

libapache2-mod-authn-yubikey (1.0-1.2ubuntu1) bionic; urgency=medium

  * Drop bogus libcurl3 dependency, and rely on shlib-deps to generate the
    correct dependency on libcurl4.

 -- Dimitri John Ledkov <email address hidden>  Tue, 06 Mar 2018 13:07:55 +0000

Upload details

Uploaded by:
Dimitri John Ledkov on 2018-03-06
Uploaded to:
Bionic
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
web
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2018-03-07 universe web

Downloads

File Size SHA-256 Checksum
libapache2-mod-authn-yubikey_1.0.orig.tar.bz2 16.1 KiB 66f9980684da4d03d4b124a260261d8abb2f8c66088c1e6e6f529e2070435bcd
libapache2-mod-authn-yubikey_1.0-1.2ubuntu1.debian.tar.xz 7.6 KiB eb129e1f1526a35de3e3634389f57a7a689e382a3862672928b0e8bf9252cdb2
libapache2-mod-authn-yubikey_1.0-1.2ubuntu1.dsc 1.7 KiB c79cde36c7a8d5f28432fe88154363ebfb9cb2cc0571f49479a64f5142eedb76

View changes file

Binary packages built by this source

libapache2-mod-authn-yubikey: No summary available for libapache2-mod-authn-yubikey in ubuntu cosmic.

No description available for libapache2-mod-authn-yubikey in ubuntu cosmic.

libapache2-mod-authn-yubikey-dbgsym: No summary available for libapache2-mod-authn-yubikey-dbgsym in ubuntu cosmic.

No description available for libapache2-mod-authn-yubikey-dbgsym in ubuntu cosmic.