Ubuntu

Comment 7 for bug 324918

Steve Langasek (vorlon) wrote :

(Note that acpid itself is considered deprecated in Ubuntu, and will cease to be installed by default once acpi-support is no longer needed.)