Ubuntu

Comment 28 for bug 292098

Tillmann Falck (tfalck) wrote :

The offending rule is still installed by Jaunty Alpha 5.