There are currently no open bugs.

"konversation" versions published in Ubuntu

Wily (1.6-0ubuntu1): universe/kde
Vivid (1.6-0ubuntu1): universe/kde
Precise-updates (1.4-1ubuntu2.1): main/kde
Trusty-updates (1.5-1ubuntu1.14.04.1): universe/kde
Precise-security (1.4-1ubuntu2.1): main/kde
Trusty-security (1.5-1ubuntu1.14.04.1): universe/kde
Trusty (1.5-1ubuntu1): universe/kde
Precise (1.4-1ubuntu2): main/kde