Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #255225: [Hardy] Hight Quality Options does not fit ffmpeg version Undecided Triaged 576 weeks

From: Dominik Holler
Link: ffmpeg_utils.sh.diff

ffmpeg_utils.sh.diff

11 of 1 result