Comment 2 for bug 582609

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package kftpgrabber - 0.8.99~svn1044538-3

---------------
kftpgrabber (0.8.99~svn1044538-3) unstable; urgency=low

  [ Pino Toscano ]
  * Add cmake build dependency, as it is no more provided by kdelibs5-dev.

  [ Michael Meskes ]
  * Added source/format file.
  * Bumped Standards-Version to 3.8.4, no changes needed.
  * Added special SSL exception in the source code to copyright file.
 -- Felix Geyer <email address hidden> Thu, 06 May 2010 10:29:27 +0200