Comment 17 for bug 278471

Is it possible to revert a (some) package(s) to a previous version until the issue is fixed? Does anyone know which packages and where to get the previous versions?

Any other workarounds available?

Thanks