Comment 17 for bug 289592

Sebastien Bacher (seb128) wrote :

> Is there an easy fix, or package to remove to make those warnings go away?

yes, uninstall "kdelibs5-data" which is the buggy binary