Comment 9 for bug 268956

Peter Hoeg (peterhoeg) wrote :

As pointed out by NeoFax, this bug IS relevant to Ubuntu as it is an error for intrepid in kdelibs5-data from the official repositories.