Comment 13 for bug 1509562

Dmitry Shachnev (mitya57) wrote :

We are going to make that package a recommendation (so that it will be pulled in by default) with Qt 5.7, where it has been ported to Gtk+3.