Comment 1 for bug 1233215

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package kate - 4:4.11.2a-0ubuntu1

---------------
kate (4:4.11.2a-0ubuntu1) saucy; urgency=low

  [ Jonathan Riddell ]
  * New upstream bugfix release
  * Set PYTHON_LIBRARY manually, fixes LP: #1233215 Python plugins fail
    to load
 -- Rohan Garg <email address hidden> Mon, 30 Sep 2013 13:59:34 +0100