Comment 6 for bug 1286779

Thad Eirich (thad-eirich) wrote :

Hello, these changes still are not pushed to official repositories! I cannot install gradle because this dependency is conflicting with Eclipse & several other programs.