There are currently no open bugs.

"jansi-native" versions published in Ubuntu

Impish (1.8-1): universe/java
Hirsute (1.8-1): universe/java
Groovy (1.8-1): universe/java
Focal (1.8-1): universe/java
Bionic (1.7-1): universe/java
Xenial (1.0-4): universe/java
Trusty (1.0-4): universe/java