Comment 15 for bug 1667512

(A versioned Depends or versioned Breaks as appropriate on coreutils would probably be a good idea, at least in xenial to avoid upgrade problems from trusty.)