Comment 9 for bug 1548120

Manoj Iyer (manjo) wrote :

@apw can you pls fix these dependencies in your packge?

initramfs-tools : Depends: initramfs-tools-core (= 0.122ubuntu5~rc1) but it is not going to be installed
initramfs-tools-core : Depends: initramfs-tools-bin (= 0.122ubuntu5~rc1) but 0.122ubuntu4 is to be installed
initramfs-tools-bin is already the newest version (0.122ubuntu4).