Comment 7 for bug 1429043

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package icu - 4.8.1.1-3ubuntu0.4

---------------
icu (4.8.1.1-3ubuntu0.4) precise-security; urgency=medium

  * SECURITY REGRESSION: libreoffice calc crash (LP: #1429043)
    - back out layoutengine-security.patch and CVE-2014-65xx.patch patches
      pending investigation.
 -- Marc Deslauriers <email address hidden> Fri, 06 Mar 2015 11:36:47 -0500