Comment 24 for bug 1025553

Marcelo (mmtsales) wrote :

I confirm that the new package solves the problem in Precise. Would it be possible to re-package the java 1.7 version of the plugin too? The same problem is present there.