Comment 58 for bug 431091

Martin Pitt (pitti) wrote :

If someone needs the old library, please feel free to install the version from hardy.