Comment 25 for bug 431091

Craig Younkins (cyounkins) wrote :

Also breaks Java EE JDK 1.5.