Ubuntu

Comment 6 for bug 314081

Henry (hrhall) wrote :

I need to install gvfs-dbgsym and libhal1-dbgsym. I have gvfs and libhal1 (running Jaunty) but how do I install the -dbgsym ? Is this covered in a tutorial?

  Or is there another way to resolve this issue, that is, the crashing of nautilus when removable media are put in the drive?