Comment 350 for bug 415023

madbiologist (me-again) wrote :

My apologies. The above patches are not in the upstream 3.8.2 kernel. They are only in 3.9-rc1.