Comment 27 for bug 554005

Scott Donnelly (scotty-d) wrote :

I'm also experiencing this problem.

gwibber-service:
  Installed: 2.32.2-0ubuntu2
  Candidate: 2.32.2-0ubuntu2
  Version table:
 *** 2.32.2-0ubuntu2 0
        500 http://gb.archive.ubuntu.com/ubuntu/ maverick-updates/main amd64 Packages
        100 /var/lib/dpkg/status
     2.32.0.1-0ubuntu1 0
        500 http://gb.archive.ubuntu.com/ubuntu/ maverick/main amd64 Packages