Comment 4 for bug 926889

OlivierS (olivier-olivier) wrote :

wouldn't it be better to upgrade to Gtk+-3.2.3 instead of applying just this patch? This patch has been included in gtk+-3.2.3 aready.

I know of at least one other critical bug (that causes segfaults) that has been fixed in gtk+-3.2.3.