Ubuntu

Comment 3 for bug 651678

I get the same error when starting inkscape, too, also on Kubuntu 10.10. I attached a gdb backtrace with as many dbg-packages installed as I could find in the inkscape dependency tree. But obviously I missed a few, so feel free to ask for another backtrace with additional dbg-packages installed.