Comment 26 for bug 1619600

On Wed, Nov 30, 2016 at 06:49:59PM -0000, Marc Deslauriers wrote:
> gst-plugins-good1.0 needs to be updated to incorporate the security
> fixes from (1.8.2-1ubuntu0.3). Marking as verification-failed until
> then.

This is really awesome.

--
Iain Lane [ <email address hidden> ]
Debian Developer [ <email address hidden> ]
Ubuntu Developer [ <email address hidden> ]