Comment 12 for bug 1619600

Tyler Hicks (tyhicks) wrote :

This SRU needs to be updated to incorporate the security update changes made in 1.8.2-1ubuntu0.2 for CVE-2016-9445. Marking this bug as verification-failed.