Comment 6 for bug 1017486

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package gstreamer0.10 - 0.10.36-1ubuntu2

---------------
gstreamer0.10 (0.10.36-1ubuntu2) quantal; urgency=low

  * Empty dependency_libs in all .la files. (LP: #1017486)
 -- Iain Lane <email address hidden> Mon, 25 Jun 2012 13:21:43 +0100