There are currently no open bugs.

"gst-plugins-ugly1.0" versions published in Ubuntu

Groovy (1.18.0-1): universe/libs
Focal (1.16.2-2build1): universe/libs
Bionic-updates (1.14.5-0ubuntu1~18.04.1): universe/libs
Bionic (1.14.0-1): universe/libs
Xenial-updates (1.8.3-1ubuntu0.1): universe/libs
Xenial (1.8.0-1ubuntu1): universe/libs
Trusty (1.2.3-2build1): universe/libs