Comment 10 for bug 155423

Tormod Volden (tormodvolden) wrote :

BTW, I tried to make a bzr merge directive, but the grub repo "needs bzr 0.92" and I have 0.90 on this Gutsy machine :(