Comment 5 for bug 1592229

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package grub-installer - 1.78ubuntu20.4

---------------
grub-installer (1.78ubuntu20.4) trusty-proposed; urgency=medium

  * Install grub-efi-ia32 on i386/efi platforms (LP: #1592229)

 -- Shih-Yuan Lee (FourDollars) <email address hidden> Tue, 14 Jun 2016 10:42:25 +0800