Comment 2 for bug 997743

Hans Joachim Desserud (hjd) wrote :

Thank you for taking the time to report this bug and helping to make Ubuntu better. However, I am closing it because the bug has been fixed in gradle version 1.4-2ubuntu1 which is available in Ubuntu 13.10, since tomcat is no longer listed among the dependencies.

 If you need a fix for the bug in previous versions of Ubuntu, please follow the instructions for "Requesting a Backport" at https://wiki.ubuntu.com/UbuntuBackports#Requesting_a_Backport