Comment 9 for bug 305264

Jamie Strandboge (jdstrand) wrote :

For completeness, 2.6.1 is also broken with www.verisign.com, so this affects all vendors who pushed out an update for CVE-2008-4989, no matter which patch they chose.