Comment 75 for bug 96676

vte 0.36 (gnome 3.12) changes the function keys to be compatible with Xterm.