Comment 531 for bug 1218322

Vitaliy Romaka (romakav) wrote :

Confirm for Ubuntu 17.10, and 18.04 beta