Comment 1 for bug 147913

Alexander Sack (asac) wrote :

gnash (0.8.1-0ubuntu2) gutsy; urgency=low

  * update gnash license to GPLv3 in debian/copyright. (LP: #147913)

 -- Alexander Sack <email address hidden> Thu, 04 Oct 2007 11:22:21 +0200